TP-Link JetStream TL-SG3428XPP-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarny
TP-Link JetStream TL-SG3428XPP-M2 przełącznik sieciowy Zarządzany L2+ 2.5G Ethernet (100/1000/2500) Obsługa PoE 1U Czarny
Zarejestruj się i odblokuj do 10% rabatu!
- Konstrukcja
- Układ: 1U
- Możliwości montowania w stelażu: Tak
- Diody LED: Tak
- Kolor produktu: Czarny
- Liczba wentylatorów: 3 wentylatory
- Wsparcie wentylatorów nadmiarowych: Tak
- Moc
- Źródło zasilania: AC/PoE
- Częstotliwość wejściowa AC: 50/60 Hz
- Obsługa zasilania zapasowego (RPS): Tak
- Napięcie wejściowe AC: 100 - 240 V
- Zasilacz dołączony: Tak
- Pobór mocy (max): 629,1 W
- Waga i rozmiary
- Głębokość produktu: 330 mm
- Wysokość produktu: 44 mm
- Szerokość produktu: 440 mm
- Ochrona
- Szyfrowanie / bezpieczeństwo
- SSH-2
- HTTPS
- SSL/TLS
- SSH
- Ochrona hasłem: Tak
- Funkcje DHCP
- DHCP server
- DHCPv6 snooping
- DHCP relay
- DHCP snooping
- DHCP client
- DHCPv6 client
- zabezpieczenie przed wejściem w pętlę: Tak
- Lista kontrolna dostępu (ACL): Tak
- IGMP snooping: Tak
- Uwierzetylnianie: Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
- Statyczna ochrona portu: Tak
- Algorytmy planowania kolejki
- SP
- WRR+SP
- Weighted Round Robin (WRR)
- Filtrowanie BPDU / Ochrona: Tak
- obsługuje SSH/SSL: Tak
- Typ uwierzytelniania: AAA, IEEE 802.1x, RADIUS, TACACS+
- Wiązanie adresów IP-MAC-Port: Tak
- Szyfrowanie / bezpieczeństwo
- Cechy zarządzania
- Zarządzanie przez stronę www: Tak
- Obsługa jakość serwisu (QoS): Tak
- Typ przełącznika: Zarządzany
- Warstwa przełącznika: L2+
- Raport zdarzeń systemowych: Tak
- Obsługa MIB: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
- Zarządzany w chmurze: Tak
- Konfigurowanie ustawień lokalizacji (CLI): Tak
- Inspekcja ARP: Tak
- Warunki pracy
- Zakres wilgotności względnej: 10 - 90%
- Zakres temperatur (przechowywanie): -40 - 70 °C
- Dopuszczalna wilgotność względna: 5 - 90%
- Zakres temperatur (eksploatacja): 0 - 40 °C
- Emisja ciepła: 2153,45 BTU/h
- Sieć
- Obsługa sieci VLAN: Tak
- Standardy komunikacyjne
- IEEE 802.3at
- IEEE 802.3ad
- IEEE 802.1p
- IEEE 802.3af
- IEEE 802.3x
- IEEE 802.1Q
- IEEE 802.1D
- IEEE 802.3
- IEEE 802.1x
- IEEE 802.1s
- IEEE 802.3ab
- IEEE 802.3ae
- IEEE 802.1ab
- IEEE 802.3bz
- IEEE 802.3bt
- IEEE 802.3z
- IEEE 802.3u
- IEEE 802.1w
- Pełny dupleks: Tak
- Prędkość transferu danych przez Ethernet LAN: 10,100,1000,2500,10000 Mbit/s
- Obsługa 10G: Tak
- Funkcje wirtualnej sieci LAN
- Tagged VLAN
- Voice VLAN
- Port-based VLAN
- Stacked VLAN
- MAC address-based VLAN
- Protocol-based VLAN
- Agregator połączenia: Tak
- Kontrola wzrostu natężenia ruchu: Tak
- Podpora kontroli przepływu: Tak
- Dublowanie portów: Tak
- Protokół drzewa rozpinającego: Tak
- Limit częstotliwości: Tak
- Trasy IPv4: 48
- Trasy IPv6: 48
- Półdupleks: Tak
- Blokowanie head-of-line (HOL): Tak
- Wydajność
- Wielkość pamięci flash: 32 MB
- Typ pamięci: DRAM
- Pojemność pamięci wewnętrznej: 256 MB
- Dane opakowania
- Waga wraz z opakowaniem: 6,1 kg
- Wysokość opakowania: 100 mm
- Szerokość opakowania: 528 mm
- Głębokość opakowania: 440 mm
- Zawartość opakowania
- Przewody: Prąd przemienny
- Skrócona instrukcja obsługi: Tak
- Zestaw do montażu haków: Tak
- Certyfikaty
- Certyfikaty zgodności
- RoHS
- CE
- Federalna Komisja Łączności (FCC)
- Certyfikaty zgodności
- Protokoły
- Protokoły zarządzające: SNMP v1/v2c/v3
- Funkcje IPv4 i IPv6
- IPv6 tracert
- IPv6 portal
- IPv6 ping
- IPv4/IPv6 access-control list (ACL)
- Protokół rejestracji GARP VLAN (GVRP): Tak
- Porty i interfejsy
- Ilość slotów Modułu SFP+: 4
- Podstawowe przełączania Ethernet RJ-45 porty typ: 2.5G Ethernet (100/1000/2500)
- Ilość portów 2,5G Ethernet (miedź): 24
- Port konsoli: RJ-45/Micro-USB
- Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24
- Przesyłanie danych
- Przepustowość rutowania/przełączania: 200 Gbit/s
- Zgodny z Jumbo Frames: Tak
- Wielkość tabeli adresów: 32000 wejścia
- Trasa statyczna: Tak
- Liczba kolejek: 8
- Pamięci bufora pakietów: 16 MB
- Liczba tras statycznych: 48
- Rozszerzenie Jumbo Frames: 9000
- Prędkość przekazywania: 148,8 Mpps
- Store-and-forward: Tak
- Ilość interfejsów IP: 32
- Zasilanie przez sieć Ethernet (PoE)
- Całkowita Power over Ethernet (PoE) budżetu: 500 W
- Obsługa PoE: Tak
- Ilość portów Power over Ethernet 4PPoE (PoE++): 8
- Power over Ethernet Plus (PoE +) ilość portów: 16
- Funkcje Multicast
- Obsługa Multicast: Tak
- Multicast Listener Discovery (MLD) snooping: MLD v1/v2
- Zrównoważony rozwój
- Zgodność z zasadami zrównoważonego rozwoju: Tak
| Nazwa | Szczegóły |
|---|---|
| Kategoria | Akcesoria - pozostałe |
| Kolor | Czarny |
| Dział | Sport |