12-portowy inteligentny przełącznik sieciowy TRENDnet 10G
12-portowy inteligentny przełącznik sieciowy TRENDnet 10G
Zarejestruj się i odblokuj do 10% rabatu!
- Konstrukcja
- Kolor produktu: Czarny
- Układ: 1U
- Materiał obudowy: Metal
- Liczba wentylatorów: 1 wentylator
- Diody LED: Tak
- Możliwość sztaplowania: Tak
- Możliwości montowania w stelażu: Tak
- Waga i rozmiary
- Waga produktu: 1,96 kg
- Szerokość produktu: 325 mm
- Głębokość produktu: 230 mm
- Wysokość produktu: 44 mm
- Ochrona
- zabezpieczenie przed wejściem w pętlę: Tak
- Lista kontrolna dostępu (ACL): Tak
- Wiązanie adresów IP-MAC-Port: Tak
- Cechy zarządzania
- Zarządzanie przez stronę www: Tak
- Obsługa MIB: RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB
- Warstwa przełącznika: L2/L3/L4
- Typ przełącznika: Zarządzany
- Obsługa jakość serwisu (QoS): Tak
- Warunki pracy
- Zakres wilgotności względnej: 0 - 90%
- Zakres temperatur (eksploatacja): 0 - 50 °C
- Sieć
- Protokół drzewa rozpinającego: Tak
- przekierowywanie IP: Tak
- Pełny dupleks: Tak
- Standardy komunikacyjne
- IEEE 802.1w
- IEEE 802.1D
- IEEE 802.1ab
- IEEE 802.1p
- IEEE 802.3ae
- IEEE 802.3af
- IEEE 802.3x
- IEEE 802.3z
- IEEE 802.3az
- IEEE 802.3at
- IEEE 802.3ad
- IEEE 802.1x
- IEEE 802.3ab
- IEEE 802.3an
- IEEE 802.3bz
- IEEE 802.1Q
- IEEE 802.1s
- Blokowanie head-of-line (HOL): Tak
- Obsługa 10G: Tak
- Agregator połączenia: Tak
- Obsługa sieci VLAN: Tak
- Liczba VLANs: 256
- Dublowanie portów: Tak
- Wydajność
- Poziom hałasu: 39 dB
- MTBF (Średni okres międzyawaryjny): 53900 h
- Protokoły
- Funkcje IPv4 i IPv6: IPv4/IPv6 access-control list (ACL)
- Protokoły zarządzające: HTTP/HTTPS
- Porty i interfejsy
- Podstawowe przełączania Ethernet RJ-45 porty typ: 10G Ethernet (100/1000/10000)
- Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8
- Liczba zainstalowanych modułów SFP+: 4
- Ilość portów 10G Ethernet (miedź): 8
- Przesyłanie danych
- Prędkość przekazywania: 178,56 Mpps
- Rozszerzenie Jumbo Frames: 1
- Pamięci bufora pakietów: 16 MB
- Ilość interfejsów IP: 6
- Trasa statyczna: Tak
- Zgodny z Jumbo Frames: Tak
- Wielkość tabeli adresów: 32000 wejścia
- Przepustowość rutowania/przełączania: 240 Gbit/s
- Funkcje Multicast
- Tablica adresów MAC (multicast): 256 wejścia
- Multicast Listener Discovery (MLD) snooping: v1, v2
- Obsługa Multicast: Tak